Clio 2.Serv oznaka (Lampica)

Instalacije, struja, napon, otpor, osiguraci ...

Clio 2.Serv oznaka (Lampica)

PostPostao/la dejanlinjakovic » 04 lip 2012, 21:27

pozdrav,evo ovakav problem imam...nekad se pali nekad ne lampica SERV na kontrolnoj ploči bio sam već par puta kod auto električara i ništa ko fol se popravi ali se opet pali.
Njegovo mišlljenje je to da taj inikator ima veze sa kopčanjem pojasa vozača....i još je mrdo nešto oko mjenjača po nekoj elektronici?
Ako iko zna kakvu korisnu informaciju da provjerim bilo šta bio bi mu jako zahvalan :) Cheers
Clio Phase 2
Avatar
dejanlinjakovic
1.2 12v
 
Postovi: 9
Pridružen/a: 12 ožu 2012, 13:59
Lokacija: Nova Gradiška

Re: Clio 2.Serv oznaka (Lampica)

PostPostao/la JosoGT46 » 05 lip 2012, 16:47

Vjerovatno da, meni steka kopca suvozacevog pojasa i svitli SERV, triba stavit otpornik i to je to.... zna se poremetit jos ako puno mices sjedalo tj namistas ga naprid nazad pa se upali lampica, sta reci to je francuz naviknes se :lol:
Avatar
JosoGT46
2.0 16v
 
Postovi: 542
Pridružen/a: 30 stu 2010, 19:49
Lokacija: VODICE

Re: Clio 2.Serv oznaka (Lampica)

PostPostao/la dejanlinjakovic » 05 lip 2012, 16:50

Otpornik kažeš,daj mi reci dal se razumiješ dolje u tu elektroniku...ja jesam po struci elektro završio al neznam baš oko auta...gdje bi trebo to zalemit? iritira me stalno hehe i zaj..... na tehničkom :) Thx
Zadnja izmjena: 1mario1 u/na 05 lip 2012, 21:07, ukupno mijenjano 1 put/a.
Razlog: nije potrebno citirati zadnji post!!!
Clio Phase 2
Avatar
dejanlinjakovic
1.2 12v
 
Postovi: 9
Pridružen/a: 12 ožu 2012, 13:59
Lokacija: Nova Gradiška

Re: Clio 2.Serv oznaka (Lampica)

PostPostao/la FiatTipo96 » 05 lip 2012, 22:07

meni od se od airbaga zna palit pa zveknem po suvozacevom sicu odozdo 3,4 puta i ko novo :lol:
Clio 2 phII - 1149cm3(55kw); Focus mk1.5 - 1596cm3(74kw); 320d e90 - 1995cm3(130kw); Focus mk2 - 2521cm3(166kw)
Avatar
FiatTipo96
1.6 16v
 
Postovi: 161
Pridružen/a: 16 lis 2011, 21:10
Lokacija: Roth, Njemačka

Re: Clio 2.Serv oznaka (Lampica)

PostPostao/la Marcoone » 05 lip 2012, 22:26

nemoj tako FiatTipo96
Ja isto imam francuza doma i poznat mi je problem oko lampice airbaga......i da je problem u konektoru......a s obzirom da se sic šeta gore dole malo malo.....to je postao uobičajen problem....koji,za divno čudo,ima tako jednostavno rješenje da jednostavnije ne može biti......

Uzmeš največi čekič u garaži što imaš,dođeš.................ma šalim se nikakav čekič :lol: :lol: :lol: :lol: :lol: :lol:

Fino se sagneš ispod sica,nađeš konektor koji je spojen ispod sica od airbaga...ima podosta žica....odpojiš ga...uzmeš WD...našpricaš kontakte jedne i druge strane.....vratiš konektor kak mora biti....i čudi se naredne mjesece kak si popravio auto :lol: :lol: :lol:

Eto,ja za to znam skoro godinu dana....i 2 puta sam špricao WD....i ne pali se lampica ;)

A kad se opet upali...ponovi postupak s WDom....ili ak baš želiš...imaš za kupit "kontakt sprej" pa s njim našpricaš......al WD skoro svi imamo doma,i uvjek za nešt treba......tak da jednostavnije s WDom....a ima istu funkciju....
Avatar
Marcoone
1.8 16v
 
Postovi: 264
Pridružen/a: 24 pro 2009, 17:40
Lokacija: St.Slatina/Oroslavje

Re: Clio 2.Serv oznaka (Lampica)

PostPostao/la FiatTipo96 » 06 lip 2012, 09:01

znam ja za taj konektor.. rastavili smo auto vec 10 puta valjda.. prvo bobina pa se pale maglenke kad kocis, pa zmigavci kad okreces volan, pa taj airbag.. 100 sranja.. a ovo za lupanje sam tek tako metaforicki rekao da bolje zvuci hahah :lol:
Clio 2 phII - 1149cm3(55kw); Focus mk1.5 - 1596cm3(74kw); 320d e90 - 1995cm3(130kw); Focus mk2 - 2521cm3(166kw)
Avatar
FiatTipo96
1.6 16v
 
Postovi: 161
Pridružen/a: 16 lis 2011, 21:10
Lokacija: Roth, Njemačka

Re: Clio 2.Serv oznaka (Lampica)

PostPostao/la dejanlinjakovic » 06 lip 2012, 09:42

Dečki hvala na odgovoru...probat ću ovo sa konektorom...kod mene ispod strašno žice VISE hehe....damnn...Thx javim kad probam
Clio Phase 2
Avatar
dejanlinjakovic
1.2 12v
 
Postovi: 9
Pridružen/a: 12 ožu 2012, 13:59
Lokacija: Nova Gradiška

Re: Clio 2.Serv oznaka (Lampica)

PostPostao/la dejanlinjakovic » 06 lip 2012, 12:44

Evo da vam javim rezultate hehe....probo sa wd-om i ništa ne gasi se...i na kraju zalemio otpornika 2 komada na krajnje smeđe i plave žice na konektoru i šljaka ugasila se napokon SERV lampica...cheers

Otpornik: 1.Crvena
2.Plava
3.Smeđa
4.Zlatna +- 5% tolerancija

Znači 260 Ohma + - 5 %

Evo i slika :) puno hvala na odgovorima možda nekome ovo zatreba pa sam složio za otpornike....cheers

slika

Uploaded with ImageShack.us
Clio Phase 2
Avatar
dejanlinjakovic
1.2 12v
 
Postovi: 9
Pridružen/a: 12 ožu 2012, 13:59
Lokacija: Nova Gradiška


Natrag na Struja i Elektronika

Online

Trenutno korisnika/ca: Nema prijavljenih korisnika/ca. i 1 gost.

cron